Предупреждение

Для расширения Akeeba Backup Core package доступна версия 8.0.6, однако она требует PHP версии 7.2 (установленная версия PHP: 7.0.33-0+deb9u10)

Для расширения Akeeba Backup Core package доступна версия 7.4.0.1, однако она требует PHP версии 7.1 (установленная версия PHP: 7.0.33-0+deb9u10)